<!doctype html>

  <html lang="ja-JP">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1364">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="日本不審者情報センター,不審者情報,防犯情報,埼玉県不審者情報,埼玉県防犯情報,埼玉県,埼玉県さいたま市見沼区,埼玉県さいたま市見沼区の不審者情報,埼玉県さいたま市見沼区の防犯情報,刃物所持,女子小学生,危機管理" />
  <meta name="news_keywords" content="日本不審者情報センター,不審者情報,防犯情報,埼玉県不審者情報,埼玉県防犯情報,埼玉県,埼玉県さいたま市見沼区,埼玉県さいたま市見沼区の不審者情報,埼玉県さいたま市見沼区の防犯情報,刃物所持,女子小学生,危機管理" />


<title>（埼玉）さいたま市見沼区中川で刃物所持の疑い　５月１７日午後 ｜ 日本不審者情報センター</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2022-05-17T11:36:47Z" />
  <meta property="article:published_time" content="2022-05-17T11:36:47Z"/>
  <meta property="article:modified_time" content="2022-05-17T11:36:47Z"/>
  
    <meta name="description" content="埼玉県警によると、１７日午後３時ごろ、さいたま市見沼区中川で女子小学生への刃物所持の疑いが発生しまし..." />
  
  <meta name="author" content="日本不審者情報センター">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png">
  
  
    <link rel="canonical" href="https://nordot.app/899259649014906880" />
  
  <meta property="og:title" content="（埼玉）さいたま市見沼区中川で刃物所持の疑い　５月１７日午後 ｜ 日本不審者情報センター" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://nordot.app/899259649014906880" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="埼玉県警によると、１７日午後３時ごろ、さいたま市見沼区中川で女子小学生への刃物所持の疑いが発生しまし..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="日本不審者情報センター" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="（埼玉）さいたま市見沼区中川で刃物所持の疑い　５月１７日午後 ｜ 日本不審者情報センター" />
    
      <meta name="twitter:description" content="埼玉県警によると、１７日午後３時ごろ、さいたま市見沼区中川で女子小学生への刃物所持の疑いが発生しまし..." />
    
    
      <meta name="twitter:site" content="@fushinsha_joho">
    
    
      <meta property="twitter:creator" content="@fushinsha_joho"/>
    
  
  <meta property="nordot:post_title" content="（埼玉）さいたま市見沼区中川で刃物所持の疑い　５月１７日午後">
  <meta property="nordot:contentsholder_unit_name" content="日本不審者情報センター">
  <meta property="nordot:contentsholder_unit_id" content="133089874031904245">
  <meta property="nordot:curator_unit_id" content="0">
  <meta property="nordot:iab" content="iab25">
  
  
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
            googletag.pubads().setTargeting('system', 'didna');
      });
    </script>
    <script>
      var didna = window.didna || {cmd: []};
      didna.cmd.push(function () {
        didna.setTargeting("chunitid", ["133089874031904245"]);
        didna.setTargeting("cuunitid", ["0"]);
        didna.setTargeting("iab", ["iab25"]);
        
        
          didna.setTargeting('expid', '2');
        
      });
    </script>
    <script async='async' src='//storage.googleapis.com/didna_hb/nordot/nordot/didna_config.js'></script>

        
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1652688377" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1652688377" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1652688377" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1652688377" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1652688377">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1652688377" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1652688377">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1652688377" type="text/css" />


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://nordot.app/899259649014906880"
      },
      "headline":"（埼玉）さいたま市見沼区中川で刃物所持の疑い　５月１７日午後",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/133089874031904245/header_1.png",
        "height":  60 ,
        "width":  300 
      },
      "datePublished":"2022-05-17T11:36:47Z",
      "dateModified":"2022-05-17T11:36:47Z",
      "author": {
        "@type":"Organization",
        "name":"日本不審者情報センター"
      },
      "publisher": {
        "@type":"Organization",
        "name":"日本不審者情報センター",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/133089874031904245/header_1.png",
          "width":  300 ,
          "height":  60 
        }
      }
      
        ,"description":"埼玉県警によると、１７日午後３時ごろ、さいたま市見沼区中川で女子小学生への刃物所持の疑いが発生しまし..."
      
    }
  </script>


<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://ancientact.com/v2gnp6T4I2RaHC6htBpJnb4Le1Yyo41UruGDrxJGN435l7JgxnHoIwKO_7z_20Imb",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle, .rightbar__recommendArticleListTitle {
  border-color: #000000;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #000000;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          
            <a class="header__link" href="https://nordot.app/-/units/133089874031904245" onclick="nor.event({eventid: 'clicked_header_open_ch_website'});" rel="follow noopener">
              <img class="header__img" src="https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/133089874031904245/header_1.png" alt="日本不審者情報センター" height="30">
            </a>
          
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/fushinsha_joho" target="_blank" rel="nofollow noopener" onclick="nor.event({eventid: 'clicked_open_ch_twitter'});">
      
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
    </a>
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__property">
    
  </div>
  <div class="main__titleWrapper">
    <h1 class="main__title">（埼玉）さいたま市見沼区中川で刃物所持の疑い　５月１７日午後</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date"><bdi>2022/5/17 20:36 (JST)</bdi></time>
      
      
        <p class="main__publisher">&copy; 日本不審者情報センター合同会社</p>
      
    </div>
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/133089874031904245/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/137591068826191349">埼玉県不審者情報</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/899274627930865664" data-post-id="899274627930865664">
                      <p class="detailTopicList__title">（埼玉）さいたま市西区三条町で声かけ　５月１６日夕方</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/899261709478838272" data-post-id="899261709478838272">
                      <p class="detailTopicList__title">（埼玉）川越市南大塚６丁目で声かけ　５月１７日夕方</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/899225188517625856" data-post-id="899225188517625856">
                      <p class="detailTopicList__title">（埼玉）熊谷市石原でつきまとい　５月１７日夕方</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/137591068826191349">
                    <p class="detailTopicList__moreText">
                      このトピックを見る
                      <span class="detailTopicList__moreIcon">
                        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right fa-w-8" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>
                      </span>
                    </p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        
          <div class="sidebar__content">
            <div class="detailProperty">
              <div class="detailProperty__header">
                <div class="detailProperty__headerInner">
                  <p class="propertyTitle">タグ</p>
                </div>
              </div>
              <div class="detailProperty__list">
                <ul class="labelList">
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link labelList__link--ch" href="/-/tags/%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: '不審者情報'}});">
                          <p class="labelList__name">不審者情報</p>
                        </a>
                      </li>
                    
                      <li class="labelList__item">
                        <a class="labelList__link labelList__link--ch" href="/-/tags/%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: '防犯情報'}});">
                          <p class="labelList__name">防犯情報</p>
                        </a>
                      </li>
                    
                      <li class="labelList__item">
                        <a class="labelList__link labelList__link--ch" href="/-/tags/%e5%9f%bc%e7%8e%89%e7%9c%8c%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: '埼玉県不審者情報'}});">
                          <p class="labelList__name">埼玉県不審者情報</p>
                        </a>
                      </li>
                    
                      <li class="labelList__item">
                        <a class="labelList__link labelList__link--ch" href="/-/tags/%e5%9f%bc%e7%8e%89%e7%9c%8c%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: '埼玉県防犯情報'}});">
                          <p class="labelList__name">埼玉県防犯情報</p>
                        </a>
                      </li>
                    
                      <li class="labelList__item">
                        <a class="labelList__link labelList__link--ch" href="/-/tags/%e5%9f%bc%e7%8e%89%e7%9c%8c?unit=133089874031904245&all=true" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: '埼玉県'}});">
                          <p class="labelList__name">埼玉県</p>
                        </a>
                      </li>
                    
                  
                </ul>
              </div>
            </div>
          </div>
        
      
      
    </div>
  </div>
  <div class="main__detail">
    <div class="main__action" id="js-followActionButtons">
      <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnordot.app%2F899259649014906880" target="_blank" onclick="nor.event({eventid: 'clicked_share_facebook'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%EF%BC%88%E5%9F%BC%E7%8E%89%EF%BC%89%E3%81%95%E3%81%84%E3%81%9F%E3%81%BE%E5%B8%82%E8%A6%8B%E6%B2%BC%E5%8C%BA%E4%B8%AD%E5%B7%9D%E3%81%A7%E5%88%83%E7%89%A9%E6%89%80%E6%8C%81%E3%81%AE%E7%96%91%E3%81%84%E3%80%80%EF%BC%95%E6%9C%88%EF%BC%91%EF%BC%97%E6%97%A5%E5%8D%88%E5%BE%8C&#43;%7C&#43;2022%2F5%2F17&#43;-&#43;%E6%97%A5%E6%9C%AC%E4%B8%8D%E5%AF%A9%E8%80%85%E6%83%85%E5%A0%B1%E3%82%BB%E3%83%B3%E3%82%BF%E3%83%BC&url=https%3A%2F%2Fnordot.app%2F899259649014906880" target="_blank" onclick="nor.event({eventid: 'clicked_share_twitter'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
      </span>
    </a>
  </li>
  
  
    <li class="shareButtonList__item">
      <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/nordot.app/899259649014906880" target="_blank" onclick="nor.event({eventid: 'clicked_share_hatebu'});">
        <span class="shareButtonList__svg">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
        </span>
      </a>
    </li>
  
  <li class="shareButtonList__item js-copyLinkBeforeClicked">
    <a class="shareButtonList__link shareButtonList__link--link" href="javascript:void(0)" data-copy-title-and-link="リンクをコピー" onclick="$.fn.copyLinkClicked('https:\/\/nordot.app\/899259649014906880');nor.event({eventid: 'clicked_url_copy'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="link" class="svg-inline--fa fa-link fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item js-copyLinkAfterClicked" hidden>
    <span class="shareButtonList__link shareButtonList__link--copied" data-copied="コピーされました">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="check" class="svg-inline--fa fa-check fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#545658" d="M173.898 439.404l-166.4-166.4c-9.997-9.997-9.997-26.206 0-36.204l36.203-36.204c9.997-9.998 26.207-9.998 36.204 0L192 312.69 432.095 72.596c9.997-9.997 26.207-9.997 36.204 0l36.203 36.204c9.997 9.997 9.997 26.206 0 36.204l-294.4 294.401c-9.998 9.997-26.207 9.997-36.204-.001z"></path></svg>
      </span>
    </span>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート" onclick="nor.event({eventid: 'clicked_share_nordot'});">
      <span class="shareButtonList__svg shareButtonList__svg--curate">
        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg>
      </span>
    </a>
  </li>
  
</ul>

    </div>
    <div class="main__detailMain">
      <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
        <div class="main__articleBody">
          <article class="ma">
            <p class="ma__p">埼玉県警によると、１７日午後３時ごろ、さいたま市見沼区中川で女子小学生への刃物所持の疑いが発生しました。（実行者の特徴：年配男性、白髪交じり）</p>
<p class="ma__p">■実行者の言動や状況<br />
・カッターナイフのような物を持っているのが目撃された。</p>
<p class="ma__p">■現場付近の施設<br />
・芝川小学校、第二東中学校、大宮開成中学校・高校、首都高速埼玉新都心線、芝川</p>

          </article>
        </div>
      </div>
      
      <div class="main__unitModule">
        <div class="unitModule">
          <a  href="/-/units/133089874031904245" class="unitModule__link" onclick="nor.event({eventid: 'clicked_ch_after_body'});">
            <div class="unitModule__profile">
              
                <div class="unitModule__unitImgWrapper">
                  <img src="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png" class="unitModule__unitImg">
                </div>
              
              <p class="unitModule__unitName">日本不審者情報センター</p>
              <span class="unitModule__moreIcon">
                
                  
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right fa-w-8" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>
                
              </span>
            </div>
            
              <div class="unitModule__descriptionWrapper">
                <p class="unitModule__description">痴漢、露出、声かけ、つきまとい、暴行、暴言、盗撮、のぞきなど、日々発生する不審者情報を全国共通形式で大量配信しています。会社情報は「日本不審者情報センター」で検索してください。</p>
              </div>
            
          </a>
        </div>
      </div>
      
      
    </div>
  </div>
  <div class="main__rightbar" id="js-rightbar">
    <div class="rightbar">
      
        <div class="rightbar__content">
          
        </div>
          
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        
          <div id='bottom_unit_1'></div>
        
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://nordot.app/cms/inquiry/kiji?url=https%3a%2f%2fnordot.app%2f899259649014906880" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
      <bdi>
        <div class="footer__poweredBy">
          <p class="footer__text">powered by</p>
          
          <a class="footer__topLink" href="https://nordot.app/" target="_blank">
            
              <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
            </a>
        </div>
      </bdi>
  </div>
</footer>

      </div>
    </div>
    
  
</div>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1652688377"></script>
<script defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
$.callGa = function() {
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>


<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1652688377"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1652688377"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1652688377"></script>
<script src="https://log.nordot.jp/js/beacon-1.1.0.js?2020083101"></script>

<script type="text/javascript">

  nor.pageviewURL = "https://log.nordot.jp/pageview";


  nor.eventURL = "https://log.nordot.jp/event";


nor.setPageData({
  pagetype: 'detail',
  conttype: 'post',
  uiid: 'kijipc',
  postid: "899259649014906880",
  conturl: "aHR0cHM6Ly9ub3Jkb3QuYXBwLzg5OTI1OTY0OTAxNDkwNjg4MA==",
  contdata: {
    title: "（埼玉）さいたま市見沼区中川で刃物所持の疑い　５月１７日午後",
    numimg:  0 ,
    cvrimg: 0,
    bodylen:  156 ,
    pubdate: "1652787407",
    chname: "日本不審者情報センター",
    
    chlang: "ja-JP",
    labels: ["不審者情報","防犯情報","埼玉県不審者情報","埼玉県防犯情報","埼玉県","埼玉県さいたま市見沼区","埼玉県さいたま市見沼区の不審者情報","埼玉県さいたま市見沼区の防犯情報","刃物所持","女子小学生","危機管理"],
    gcats: ["/Sensitive Subjects"],
    gcatscores: [0.7],
    icats: ["IAB25"],
    onlyjp: 1,
    numrcmd:  0 
  },
  chunitid: "133089874031904245",
  testids: "pc-ad-after-body_didna-1ad,pc-ad-right_off,reader-feedback_off",
  delete_cookie: $.isUnaccepted()
  
  
});

jQuery(function($) {
  nor.pageview();
  $.fn.startWatchReaded(nor.event);
  $.fn.startWatchDuration(nor.event);
  $.fn.sendVisibilityPageviewIfNeeded();
  document.addEventListener('visibilitychange', $.fn.sendVisibilityPageviewIfNeeded);
});
</script>


<script>
jQuery(function($) {
  nor.isSetPopInClicked = false;
  nor.countPopInClicks = 0;
  $('#_popIn_recommend').on('DOMNodeInserted',
    function(){
      if (!nor.isSetPopInClicked) {
        nor.isSetPopInClicked = true;
        $('._popIn_recommend_article').on('click', function(){
          let isAd = false;
          if ($(this).hasClass('_popIn_recommend_article_ad')) {
            isAd = true;
          }
          nor.countPopInClicks++;
          nor.event({
            eventid: 'popin_clicked',
            eventdata: {isad: isAd, cntclicks:nor.countPopInClicks}
          });
        })
      }
    }
  );
});
</script>


<script>
jQuery(function($) {
  nor.countRevContentClicks = 0;
  nor.countRevContentLoadMore = 0;
  $('#rc-widget-882cde').on('DOMNodeInserted',
    function(){
      $('.rc-item').off('click');
      $('.rc-item').on('click', function(){
        let isAd = false;
        if ($(this).hasClass('rc-sponsored')) {
          isAd = true;
        }
        nor.countRevContentClicks++;
        nor.event({
          eventid: 'revcontent_clicked',
          eventdata: {isad: isAd, cntclicks:nor.countRevContentClicks}
        });
      });
      $('.rc-btn').off('click');
      $('.rc-btn').on('click', function(){
        nor.countRevContentLoadMore++;
        nor.event({
          eventid: 'revcontent_loadmore',
          eventdata: {cntloadmore:nor.countRevContentLoadMore}
        });
      });
    }
  );
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://nordot.app/cms/"));
</script>











<script src="/images/newsnor/kiji/js/pc/ads.js?1652688377"></script>
<script>
if (typeof adBlocked === 'undefined'){
  var oReq = new XMLHttpRequest();
  oReq.open("GET", "/-/request?post_id=899259649014906880&ch_lang=ja-JP&ui_id=kijipc");
  oReq.send();
}
</script>


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://nordot.app/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  


</body>
</html>
