<!doctype html>

  <html lang="ja-JP">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1364">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="共同通信,スポーツ,サッカー" />
  <meta name="news_keywords" content="共同通信,スポーツ,サッカー" />


<title>レバンドフスキが意気込み　「最後のW杯かもと準備」 ｜ 共同通信</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2022-11-18T15:21:14Z" />
  <meta property="article:published_time" content="2022-11-18T15:21:14Z"/>
  <meta property="article:modified_time" content="2022-11-18T15:37:41Z"/>
  
    <meta name="description" content="【ドーハ共同】サッカーW杯カタール大会に臨むポーランド代表のレバンドフスキが18日、ドーハで記者会見..." />
  
  <meta name="author" content="共同通信">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png">
  
  
    <link rel="canonical" href="https://nordot.app/966357710870315008" />
  
  <meta property="og:title" content="レバンドフスキが意気込み　「最後のW杯かもと準備」 ｜ 共同通信" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://nordot.app/966357710870315008" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_fill,w_400,h_210,g_faces,q_auto:eco/ch/images/966362016130088960/origin_1.jpg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="210" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="【ドーハ共同】サッカーW杯カタール大会に臨むポーランド代表のレバンドフスキが18日、ドーハで記者会見..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="共同通信" />
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_fill,g_faces,w_600,h_315,f_auto,q_auto:eco/ch/images/966362016130088960/origin_1.jpg" />
    <meta name="twitter:image:width" content="600">
    <meta name="twitter:image:height" content="315">
    <meta name="twitter:title" content="レバンドフスキが意気込み　「最後のW杯かもと準備」 ｜ 共同通信" />
    
      <meta name="twitter:description" content="【ドーハ共同】サッカーW杯カタール大会に臨むポーランド代表のレバンドフスキが18日、ドーハで記者会見..." />
    
    
      <meta name="twitter:site" content="@kyodo_official">
    
    
      <meta property="twitter:creator" content="@kyodo_official"/>
    
  
  <meta property="nordot:post_title" content="レバンドフスキが意気込み　「最後のW杯かもと準備」">
  <meta property="nordot:contentsholder_unit_name" content="共同通信">
  <meta property="nordot:contentsholder_unit_id" content="39166665832988672">
  <meta property="nordot:curator_unit_id" content="0">
  <meta property="nordot:iab" content="iab17">
  
  
    <script>
      var didna = window.didna || {cmd: []};
      didna.cmd.push(function () {
        didna.setTargeting("chunitid", ["39166665832988672"]);
        didna.setTargeting("cuunitid", ["0"]);
        didna.setTargeting("iab", ["iab17"]);
      });
    </script>
    <script async='async' src='//storage.googleapis.com/didna_hb/nordot/nordot/didna_config.js'></script>
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?3494537608" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?3494537608" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?3494537608" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?3494537608" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?3494537608">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?3494537608" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?3494537608">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?3494537608" type="text/css" />


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://nordot.app/966357710870315008"
      },
      "headline":"レバンドフスキが意気込み　「最後のW杯かもと準備」",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/c_fill,w_360,h_180,g_face,q_auto:eco/ch/images/966362016130088960/origin_1.jpg",
        "height":  180 ,
        "width":  360 
      },
      "datePublished":"2022-11-18T15:21:14Z",
      "dateModified":"2022-11-18T15:37:41Z",
      "author": {
        "@type":"Organization",
        "name":"共同通信"
      },
      "publisher": {
        "@type":"Organization",
        "name":"共同通信",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/39166665832988672/header_13.png",
          "width":  300 ,
          "height":  60 
        }
      }
      
        ,"description":"【ドーハ共同】サッカーW杯カタール大会に臨むポーランド代表のレバンドフスキが18日、ドーハで記者会見..."
      
    }
  </script>


<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://ancientact.com/v2gnp6T4I2RaHC6htBpJnb4Le1Yyo41UruGDrxJGN435l7JgxnHoIwKO_7z_20Imb",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>

</head>
<body class="page">
<style>
.page__header {
  border-color: #970005;
}
.page__header--fillBg, .ma__h1::before {
  background-color: #970005;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          
            <a class="header__link" href="https://www.47news.jp/?ncmp=post_unitweb" onclick="nor.event({eventid: 'clicked_header_open_ch_website'});" rel="nofollow noopener">
              <img class="header__img" src="https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/39166665832988672/header_13.png" alt="共同通信" height="30">
            </a>
          
        
      
      
        <div class="header__sns">
          <div class="snsLinkList">
  <p class="snsLinkList__text">Follow us on</p>
  
  <div class="snsLinkList__listWrapper">
    
      <a class="snsLinkList__link" href="https://twitter.com/kyodo_official" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_twitter'});" rel="nofollow noopener">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-twitter" viewBox="0 0 16 16">
  <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/>
</svg>
      </a>
    
    
    
      <a class="snsLinkList__link" href="https://timeline.line.me/user/_dVvQmT5O2CNNxtWGhXj1t0cE-m2jA6WppA58gC0" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_line'});" rel="nofollow noopener">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-line" viewBox="0 0 16 16">
  <path d="M8 0c4.411 0 8 2.912 8 6.492 0 1.433-.555 2.723-1.715 3.994-1.678 1.932-5.431 4.285-6.285 4.645-.83.35-.734-.197-.696-.413l.003-.018.114-.685c.027-.204.055-.521-.026-.723-.09-.223-.444-.339-.704-.395C2.846 12.39 0 9.701 0 6.492 0 2.912 3.59 0 8 0ZM5.022 7.686H3.497V4.918a.156.156 0 0 0-.155-.156H2.78a.156.156 0 0 0-.156.156v3.486c0 .041.017.08.044.107v.001l.002.002.002.002a.154.154 0 0 0 .108.043h2.242c.086 0 .155-.07.155-.156v-.56a.156.156 0 0 0-.155-.157Zm.791-2.924a.156.156 0 0 0-.156.156v3.486c0 .086.07.155.156.155h.562c.086 0 .155-.07.155-.155V4.918a.156.156 0 0 0-.155-.156h-.562Zm3.863 0a.156.156 0 0 0-.156.156v2.07L7.923 4.832a.17.17 0 0 0-.013-.015v-.001a.139.139 0 0 0-.01-.01l-.003-.003a.092.092 0 0 0-.011-.009h-.001L7.88 4.79l-.003-.002a.029.029 0 0 0-.005-.003l-.008-.005h-.002l-.003-.002-.01-.004-.004-.002a.093.093 0 0 0-.01-.003h-.002l-.003-.001-.009-.002h-.006l-.003-.001h-.004l-.002-.001h-.574a.156.156 0 0 0-.156.155v3.486c0 .086.07.155.156.155h.56c.087 0 .157-.07.157-.155v-2.07l1.6 2.16a.154.154 0 0 0 .039.038l.001.001.01.006.004.002a.066.066 0 0 0 .008.004l.007.003.005.002a.168.168 0 0 0 .01.003h.003a.155.155 0 0 0 .04.006h.56c.087 0 .157-.07.157-.155V4.918a.156.156 0 0 0-.156-.156h-.561Zm3.815.717v-.56a.156.156 0 0 0-.155-.157h-2.242a.155.155 0 0 0-.108.044h-.001l-.001.002-.002.003a.155.155 0 0 0-.044.107v3.486c0 .041.017.08.044.107l.002.003.002.002a.155.155 0 0 0 .108.043h2.242c.086 0 .155-.07.155-.156v-.56a.156.156 0 0 0-.155-.157H11.81v-.589h1.525c.086 0 .155-.07.155-.156v-.56a.156.156 0 0 0-.155-.157H11.81v-.589h1.525c.086 0 .155-.07.155-.156Z"/>
</svg>
      </a>
    
    
      <a class="snsLinkList__link" href="https://www.youtube.com/channel/UCwJXtk_1CKlCrh7YJDP2uPw" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_youtube'});" rel="nofollow noopener">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-youtube" viewBox="0 0 16 16">
  <path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z"/>
</svg>
      </a>
    
  </div>
</div>

        </div>
      
    </header>
  </div>
  
    <div class="page__main">
      <div class="page__centeredColumn">
        <div class="main" role="main">
  <div class="main__content">
    <div class="main__-">
      <div class="articleTitleArea">
              
        <div class="main__ad main__ad--center">
          <div id="ad_billboard_1" class="loading"></div>
        </div>
        
        <h1 class="articleTitleArea__title">レバンドフスキが意気込み　「最後のW杯かもと準備」</h1>
        
        <div class="articleTitleArea__subInfo">
          <div class="articleTitleArea__dateArea">
            <div class="articleDate">
              <input class="articleDate__inputCheck" type="checkbox" id="article_toggle_date" />
              <label class="articleDate__date articleDate__date--toggleButton" for="article_toggle_date" role="button"><bdi>2022/11/19</bdi><span class="articleDate__toggleIcon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-chevron-down" viewBox="0 0 16 16">
  <path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/>
</svg></span></label>
              <div class="articleDate__subInfo">
                <dl class="articleDate__date">
                  <dt class="articleDate__title">Published</dt>
                  <dd class="articleDate__time"><bdi>2022/11/19 00:21 (JST)</bdi></dd>
                
                  <dt class="articleDate__title">Updated</dt>
                  <dd class="articleDate__time"><bdi>2022/11/19 00:37 (JST)</bdi></dd>
                
                </dl>
              </div>
            </div>
          </div>
          <div class="articleTitleArea__-">
            <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnordot.app%2F966357710870315008" target="_blank" onclick="nor.event({eventid: 'clicked_share_facebook'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-facebook" viewBox="0 0 16 16">
  <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"/>
</svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link" href="https://twitter.com/intent/tweet?text=%E3%83%AC%E3%83%90%E3%83%B3%E3%83%89%E3%83%95%E3%82%B9%E3%82%AD%E3%81%8C%E6%84%8F%E6%B0%97%E8%BE%BC%E3%81%BF%E3%80%80%E3%80%8C%E6%9C%80%E5%BE%8C%E3%81%AEW%E6%9D%AF%E3%81%8B%E3%82%82%E3%81%A8%E6%BA%96%E5%82%99%E3%80%8D&#43;%7C&#43;2022%2F11%2F19&#43;-&#43;%E5%85%B1%E5%90%8C%E9%80%9A%E4%BF%A1&url=https%3A%2F%2Fnordot.app%2F966357710870315008" target="_blank" onclick="nor.event({eventid: 'clicked_share_twitter'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-twitter" viewBox="0 0 16 16">
  <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/>
</svg>
      </span>
    </a>
  </li>
  
  
    <li class="shareButtonList__item">
      <a class="shareButtonList__link" href="http://b.hatena.ne.jp/entry/s/nordot.app/966357710870315008" target="_blank" onclick="nor.event({eventid: 'clicked_share_hatebu'});">
        <span class="shareButtonList__svg">
          
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Hatena Bookmark</title><path d="M20.47 0C22.42 0 24 1.58 24 3.53v16.94c0 1.95-1.58 3.53-3.53 3.53H3.53C1.58 24 0 22.42 0 20.47V3.53C0 1.58 1.58 0 3.53 0h16.94zm-3.705 14.47c-.78 0-1.41.63-1.41 1.41s.63 1.414 1.41 1.414 1.41-.645 1.41-1.425-.63-1.41-1.41-1.41zM8.61 17.247c1.2 0 2.056-.042 2.58-.12.526-.084.976-.222 1.32-.412.45-.232.78-.564 1.02-.99s.36-.915.36-1.48c0-.78-.21-1.403-.63-1.87-.42-.48-.99-.734-1.74-.794.66-.18 1.156-.45 1.456-.81.315-.344.465-.824.465-1.424 0-.48-.103-.885-.3-1.26-.21-.36-.493-.645-.883-.87-.345-.195-.735-.315-1.215-.405-.464-.074-1.29-.12-2.474-.12H5.654v10.486H8.61zm.736-4.185c.705 0 1.185.088 1.44.262.27.18.39.495.39.93 0 .405-.135.69-.42.855-.27.18-.765.254-1.44.254H8.31v-2.297h1.05zm8.656.706v-7.06h-2.46v7.06H18zM8.925 9.08c.71 0 1.185.08 1.432.24.245.16.367.435.367.83 0 .38-.13.646-.39.804-.265.154-.747.232-1.452.232h-.57V9.08h.615z"/></svg>
        </span>
      </a>
    </li>
  
  <li class="shareButtonList__item js-copyLinkBeforeClicked">
    <a class="shareButtonList__link" href="javascript:void(0)" data-copy-title-and-link="リンクをコピー" onclick="$.fn.copyLinkClicked('https:\/\/nordot.app\/966357710870315008');nor.event({eventid: 'clicked_url_copy'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-link-45deg" viewBox="0 0 16 16">
  <path d="M4.715 6.542 3.343 7.914a3 3 0 1 0 4.243 4.243l1.828-1.829A3 3 0 0 0 8.586 5.5L8 6.086a1.002 1.002 0 0 0-.154.199 2 2 0 0 1 .861 3.337L6.88 11.45a2 2 0 1 1-2.83-2.83l.793-.792a4.018 4.018 0 0 1-.128-1.287z"/>
  <path d="M6.586 4.672A3 3 0 0 0 7.414 9.5l.775-.776a2 2 0 0 1-.896-3.346L9.12 3.55a2 2 0 1 1 2.83 2.83l-.793.792c.112.42.155.855.128 1.287l1.372-1.372a3 3 0 1 0-4.243-4.243L6.586 4.672z"/>
</svg>

      </span>
    </a>
  </li>
  <li class="shareButtonList__item js-copyLinkAfterClicked" hidden>
    <span class="shareButtonList__link shareButtonList__link--copied" data-copied="コピーされました">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-check-lg" viewBox="0 0 16 16">
  <path d="M12.736 3.97a.733.733 0 0 1 1.047 0c.286.289.29.756.01 1.05L7.88 12.01a.733.733 0 0 1-1.065.02L3.217 8.384a.757.757 0 0 1 0-1.06.733.733 0 0 1 1.047 0l3.052 3.093 5.4-6.425a.247.247 0 0 1 .02-.022Z"/>
</svg>
      </span>
    </span>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート" onclick="nor.event({eventid: 'clicked_share_nordot'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-send" viewBox="0 0 16 16">
  <path d="M15.854.146a.5.5 0 0 1 .11.54l-5.819 14.547a.75.75 0 0 1-1.329.124l-3.178-4.995L.643 7.184a.75.75 0 0 1 .124-1.33L15.314.037a.5.5 0 0 1 .54.11ZM6.636 10.07l2.761 4.338L14.13 2.576 6.636 10.07Zm6.787-8.201L1.591 6.602l4.339 2.76 7.494-7.493Z"/>
</svg>

      </span>
    </a>
  </li>
  
</ul>

          </div>
        </div>
      </div>
    </div>
    <div class="main__body">

      <div class="main__mainColumn">

        
        <div class="main__article js-nordot_beacon-main_article">
          <div class="main__articleBody">
            <article class="ma">
              
              <div class="ma__figure"><figure class="maFigure"><div class="maFigure__imgWrapper"><img class="maFigure__img" src="https://nordot-res.cloudinary.com/c_limit,w_800,f_auto,q_auto:eco/ch/images/966362016130088960/origin_1.jpg" alt="" style="" /></div><figcaption class="maFigure__figcaption">記者会見するポーランドのレバンドフスキ＝18日、ドーハ（共同）</figcaption></figure></div><p class="ma__p">　【ドーハ共同】サッカーW杯カタール大会に臨むポーランド代表のレバンドフスキが18日、ドーハで記者会見し、34歳で迎える自身2度目の大会へ向け「最後のW杯かもしれないと思って準備している」と意気込んだ。</p>
<p class="ma__p">　同じFWとして「伝説」と認めるメッシがいるアルゼンチン代表とは、1次リーグ第3戦で対戦するが「その試合については考えていない」と、まずは初戦のメキシコ戦へ集中力を高めた。</p>
<p class="ma__p">　ポーランド東部へミサイルが着弾し、2人が死亡したことについては「不幸なこと」と心を痛める。「皆と同じように説明を待ち、より確かな情報が届いてからは、落ちついて状況を見ている」と話した。</p>

            </article>
          </div>
          
            <p class="main__copyrightOwner">&copy; 一般社団法人共同通信社</p>
          
          <div class="main__-">
            
              <div class="articleTags">
                
                  <a class="articleTags__tag" href="/-/tags/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84?unit=39166665832988672&all=true&ncmp=post_tag" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: 'スポーツ'}});"><span class="articleTags__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-tag" viewBox="0 0 16 16">
  <path d="M6 4.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0zm-1 0a.5.5 0 1 0-1 0 .5.5 0 0 0 1 0z"/>
  <path d="M2 1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2a1 1 0 0 1 1-1zm0 5.586 7 7L13.586 9l-7-7H2v4.586z"/>
</svg></span>スポーツ</a>
                
                  <a class="articleTags__tag" href="/-/tags/%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc?unit=39166665832988672&all=true&ncmp=post_tag" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: 'サッカー'}});"><span class="articleTags__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-tag" viewBox="0 0 16 16">
  <path d="M6 4.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0zm-1 0a.5.5 0 1 0-1 0 .5.5 0 0 0 1 0z"/>
  <path d="M2 1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2a1 1 0 0 1 1-1zm0 5.586 7 7L13.586 9l-7-7H2v4.586z"/>
</svg></span>サッカー</a>
                
              </div>
            
          </div>
        </div>

        
        <div class="main__-">
          <div class="unitModule">
            <a class="unitModule__link" href="/-/units/39166665832988672?ncmp=post_chafbd" onclick="nor.event({eventid: 'clicked_ch_after_body'});">
              <div class="unitModule__nameWrapper">
                
                  <div class="unitModule__imgWrapper">
                    <img class="unitModule__img" src="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png" >
                  </div>
                
                <p class="unitModule__name">共同通信</p>
                <span class="unitModule__icon">
                  
                    
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-chevron-right" viewBox="0 0 16 16">
  <path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
</svg>
                  
                </span>
              </div>
              
                <div class="unitModule__descriptionWrapper">
                  <p class="unitModule__description">国内外、旬のニュースを的確に、いち早くお届けします。</p>
                </div>
              
            </a>
          </div>
        </div>

        
        <div class="main__ad main__ad--spaceBetween">
          <div id="ad_in_paragraph_1"></div>
          <div id="ad_in_paragraph_2"></div>
        </div>

        
        
          <div class="main__-" id="js-subModule" data-post-id="966357710870315008"></div>
        

        
        
          <div class="main__-">
            <div class="chReletedArticleList">
              <div class="chReletedArticleList__headingWrapper">
                <h3 class="chReletedArticleList__heading">
                <span class="chReletedArticleList__unitName">共同通信の記事</span></h3></h3>
              </div>
              <div class="chReletedArticleList__linkWrapper">
                
                  <a class="chReletedArticleList__link" href="/966447051357044736?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;966447051357044736&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/966454488708202496/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">金正恩氏、娘連れで発射実験指導</h5>
                      <time class="chReletedArticleList__linkDate">2022/11/19</time>
                    </div>
                  </a>
                
                  <a class="chReletedArticleList__link" href="/966442896879353856?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;966442896879353856&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/966446961402101760/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">ネコのコロナ症例、初報告</h5>
                      <time class="chReletedArticleList__linkDate">2022/11/19</time>
                    </div>
                  </a>
                
                  <a class="chReletedArticleList__link" href="/966440385087864832?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;966440385087864832&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/966444426891476992/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">アンパンマン、忍者で世界魅了へ</h5>
                      <time class="chReletedArticleList__linkDate">2022/11/19</time>
                    </div>
                  </a>
                
                  <a class="chReletedArticleList__link" href="/966436731254702080?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;966436731254702080&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/966440921730580480/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">カタール、競技場入場制限なし</h5>
                      <time class="chReletedArticleList__linkDate">2022/11/19</time>
                    </div>
                  </a>
                
                <a class="chReletedArticleList__more" href="/-/units/39166665832988672?ncmp=post_rltmr" onclick="nor.event({eventid: 'clicked_related_more'});">
                  <span class="chReletedArticleList__moreIcon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-chevron-right" viewBox="0 0 16 16">
  <path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
</svg></span>
                </a>
              </div>
            </div>
          </div>
        

        
        
          <div class="main__-" id="end_of_ch_content">
            <div id="_popIn_recommend_new"></div>
          </div>
        
      </div>

      <div class="main__sideColumn">
        <div class="rightbar">
          <div class="rightbar__-">
            <div id="ad_rectangle_1"></div>
          </div>

          
          
            <div class="rightbar__-">
              <h3 class="rightbar__heading">関連記事</h3>
              <div class="rightbar__-">
                <ul class="articleList articleList--recommend">
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/966307796239400960?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;966307796239400960&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/966312172606324736/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">W杯、会場周辺ビール販売を中止</h4>
                        </div>
                      </a>
                    </li>
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/966266486078799872?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;966266486078799872&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/966283118052245504/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">山下主審、W杯へ「体調は万全」</h4>
                        </div>
                      </a>
                    </li>
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/966256544524058624?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;966256544524058624&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/966265995001004032/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">W杯目前、カタールに熱気</h4>
                        </div>
                      </a>
                    </li>
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/965907746901065728?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;965907746901065728&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/965912032657129472/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">サッカー、日本がカナダと対戦</h4>
                        </div>
                      </a>
                    </li>
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/965738506284449792?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;965738506284449792&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/965808036853547008/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">メッシが1得点1アシスト</h4>
                        </div>
                      </a>
                    </li>
                  
                </ul>
              </div>
            </div>
          

          
            <div class="rightbar__-">
              <h3 class="rightbar__heading">関連するトピック</h3>
              <div class="topic">
                <a class="topic__link"  href="/-/topics/422251017525904481?ncmp=post_tpmr">
                  <div class="topic__titleWrapper" onclick="nor.event({eventid: 'clicked_topic'});">
                    <h4 class="topic__title">スポーツ</h4>
                  </div>
                  <div class="topic__iconWrapper">
                    <span class="topic__icon">
                      
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-chevron-right" viewBox="0 0 16 16">
  <path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
</svg>
                    </span>
                  </div>
                </a>
              </div>
            </div>
          

          <div class="rightbar__-">
            <div id="ad_halfpage_1"></div>
          </div>

          
            <div class="rightbar__twitter">
              <a class="twitter-timeline" data-height="480" href="https://twitter.com/kyodo_official?ref_src=twsrc%5Etfw">Tweets by 共同通信</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </div>
            
            <div class="rightbar__-">
              <div id="ad_rectangle_2"></div>
            </div>
          

          
          <div class="rightbar__footer">
            <footer class="footer">
  <div class="footer__info footer__info--detail">
    <div class="footer__-">
      <ul class="footerLinkList footerLinkList--detail">
        <li class="footerLinkList__item footerLinkList__item--detail"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank" onclick="nor.event({eventid: 'clicked_footer_privacy'});">プライバシー</a></li>
        <li class="footerLinkList__item footerLinkList__item--detail"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank" onclick="nor.event({eventid: 'clicked_footer_terms'});">利用規約</a></li>
        <li class="footerLinkList__item footerLinkList__item--detail"><a class="footerLinkList__link" href="https://nordot.app/cms/inquiry/kiji?url=https%3a%2f%2fnordot.app%2f966357710870315008" target="_blank" onclick="nor.event({eventid: 'clicked_footer_feedback'});">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__-">
      <bdi>
        <div class="footer__poweredBy">
          <p class="footer__text">powered by</p>
          
          <a class="footer__topLink" href="https://nordot.app/" target="_blank" onclick="nor.event({eventid: 'clicked_footer_jp_top'});">
            
              <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
            </a>
        </div>
      </bdi>
    </div>
  </div>
</footer>

          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    
  
</div>


  <div id="no-hindsight-ip-unit" style="display:none;"></div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?3494537608"></script>
<script defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
$.callGa = function() {
  
  ga('create', 'UA-85365015-2', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>


<script src="/images/newsnor/kiji/js/pc/curatedBy.js?3494537608"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?3494537608"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?3494537608"></script>
<script src="https://log.nordot.jp/js/beacon-1.1.0.js?2020083101"></script>

<script type="text/javascript">

  nor.pageviewURL = "https://log.nordot.jp/pageview";


  nor.eventURL = "https://log.nordot.jp/event";


nor.setPageData({
  pagetype: 'detail',
  conttype: 'post',
  uiid: 'kijipc',
  postid: "966357710870315008",
  conturl: "aHR0cHM6Ly9ub3Jkb3QuYXBwLzk2NjM1NzcxMDg3MDMxNTAwOA==",
  contdata: {
    title: "レバンドフスキが意気込み",
    numimg:  1 ,
    cvrimg: 0,
    bodylen:  281 ,
    pubdate: "1668784874",
    chname: "共同通信",
    
    chlang: "ja-JP",
    labels: ["スポーツ","サッカー"],
    gcats: ["/Sports/Team Sports/Soccer"],
    gcatscores: [0.7],
    icats: ["IAB17"],
    onlyjp: 1,
    numrcmd:  5 
  },
  chunitid: "39166665832988672",
  testids: "pc-ad-right_ja,ad-vidazoo_off,recommend_on,open-ch-facebook_off,open-ch-twitter_on,open-ch-instagram_off,open-ch-line_on,open-ch-youtube_on,series_off,topic_on,author_off,tag_on,related-post_on,curator_off,curator-detail_off,also-curate_off,share-whatsapp_off,share-hatebu_on,share-line_off,header-ch-image_on,header-open-ch-website_on,copyright-owner_on,twitter-timeline_on",
  delete_cookie: $.isUnaccepted()
  
  
});

jQuery(function($) {
  nor.pageview();
  $.fn.startWatchReaded(nor.event);
  $.fn.startWatchDuration(nor.event);
  $.fn.sendVisibilityPageviewIfNeeded();
  document.addEventListener('visibilitychange', $.fn.sendVisibilityPageviewIfNeeded);
});
</script>


<script>
jQuery(function($) {
  nor.isSetPopInClicked = false;
  nor.countPopInClicks = 0;
  $('#_popIn_recommend').on('DOMNodeInserted',
    function(){
      if (!nor.isSetPopInClicked) {
        nor.isSetPopInClicked = true;
        $('._popIn_recommend_article').on('click', function(){
          let isAd = false;
          if ($(this).hasClass('_popIn_recommend_article_ad')) {
            isAd = true;
          }
          nor.countPopInClicks++;
          nor.event({
            eventid: 'popin_clicked',
            eventdata: {isad: isAd, cntclicks:nor.countPopInClicks}
          });
        })
      }
    }
  );
});
</script>


<script>
jQuery(function($) {
  nor.countRevContentClicks = 0;
  nor.countRevContentLoadMore = 0;
  $('#rc-widget-882cde').on('DOMNodeInserted',
    function(){
      $('.rc-item').off('click');
      $('.rc-item').on('click', function(){
        let isAd = false;
        if ($(this).hasClass('rc-sponsored')) {
          isAd = true;
        }
        nor.countRevContentClicks++;
        nor.event({
          eventid: 'revcontent_clicked',
          eventdata: {isad: isAd, cntclicks:nor.countRevContentClicks}
        });
      });
      $('.rc-btn').off('click');
      $('.rc-btn').on('click', function(){
        nor.countRevContentLoadMore++;
        nor.event({
          eventid: 'revcontent_loadmore',
          eventdata: {cntloadmore:nor.countRevContentLoadMore}
        });
      });
    }
  );
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://nordot.app/cms/"));
</script>











<script src="/images/newsnor/kiji/js/pc/ads.js?3494537608"></script>
<script>
if (typeof adBlocked === 'undefined'){
  var oReq = new XMLHttpRequest();
  oReq.open("GET", "/-/request?post_id=966357710870315008&ch_lang=ja-JP&ui_id=kijipc");
  oReq.send();
}
</script>
<script src="/images/newsnor/kiji/js/pc/adSticky.js?3494537608"></script>



  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://nordot.app/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  


</body>
</html>
