<!doctype html>

  <html lang="ja-JP">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1364">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="サンデー山口,レノファ山口fc,前貴之,サンデー山口" />
  <meta name="news_keywords" content="サンデー山口,レノファ山口fc,前貴之,サンデー山口" />


<title>レノファ山口FC応援連載【異体同心】　「前選手が同点弾！」 ｜ サンデー山口</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2022-09-16T15:00:00Z" />
  <meta property="article:published_time" content="2022-09-16T15:00:00Z"/>
  <meta property="article:modified_time" content="2022-09-16T09:22:49Z"/>
  
    <meta name="description" content="前節金沢戦は前半36分に先制されるも、後半18分に#15前選手がミドルシュートを決め1点を返しました..." />
  
  <meta name="author" content="サンデー山口">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/478762100427867233/profile_2.jpg"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/478762100427867233/profile_2.jpg">
  
  
    <link rel="canonical" href="https://nordot.app/943320819759333376" />
  
  <meta property="og:title" content="レノファ山口FC応援連載【異体同心】　「前選手が同点弾！」 ｜ サンデー山口" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://nordot.app/943320819759333376" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_fill,w_400,h_210,g_faces,q_auto:eco/ch/images/943319763974356992/origin_1.jpg" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="210" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="前節金沢戦は前半36分に先制されるも、後半18分に#15前選手がミドルシュートを決め1点を返しました..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="サンデー山口" />
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_fill,g_faces,w_600,h_315,f_auto,q_auto:eco/ch/images/943319763974356992/origin_1.jpg" />
    <meta name="twitter:image:width" content="600">
    <meta name="twitter:image:height" content="315">
    <meta name="twitter:title" content="レノファ山口FC応援連載【異体同心】　「前選手が同点弾！」 ｜ サンデー山口" />
    
      <meta name="twitter:description" content="前節金沢戦は前半36分に先制されるも、後半18分に#15前選手がミドルシュートを決め1点を返しました..." />
    
    
      <meta name="twitter:site" content="@sundayyamaguchi">
    
    
      <meta property="twitter:creator" content="@sundayyamaguchi"/>
    
  
  <meta property="nordot:post_title" content="レノファ山口FC応援連載【異体同心】　「前選手が同点弾！」">
  <meta property="nordot:contentsholder_unit_name" content="サンデー山口">
  <meta property="nordot:contentsholder_unit_id" content="478762100427867233">
  <meta property="nordot:curator_unit_id" content="0">
  <meta property="nordot:iab" content="iab17">
  
    <meta property="article:author" content="https://www.facebook.com/sundayyamaguchi/?ref=bookmarks">
  
  
    <script>
      var didna = window.didna || {cmd: []};
      didna.cmd.push(function () {
        didna.setTargeting("chunitid", ["478762100427867233"]);
        didna.setTargeting("cuunitid", ["0"]);
        didna.setTargeting("iab", ["iab17"]);
      });
    </script>
    <script async='async' src='//storage.googleapis.com/didna_hb/nordot/nordot/didna_config.js'></script>
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1663212445" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1663212445" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1663212445" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1663212445" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1663212445">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1663212445" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1663212445">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1663212445" type="text/css" />


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://nordot.app/943320819759333376"
      },
      "headline":"レノファ山口FC応援連載【異体同心】　「前選手が同点弾！」",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/c_fill,w_360,h_180,g_face,q_auto:eco/ch/images/943319763974356992/origin_1.jpg",
        "height":  180 ,
        "width":  360 
      },
      "datePublished":"2022-09-16T15:00:00Z",
      "dateModified":"2022-09-16T09:22:49Z",
      "author": {
        "@type":"Organization",
        "name":"サンデー山口"
      },
      "publisher": {
        "@type":"Organization",
        "name":"サンデー山口",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/478762100427867233/header_2.png",
          "width":  300 ,
          "height":  60 
        }
      }
      
        ,"description":"前節金沢戦は前半36分に先制されるも、後半18分に#15前選手がミドルシュートを決め1点を返しました..."
      
    }
  </script>


<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://ancientact.com/v2gnp6T4I2RaHC6htBpJnb4Le1Yyo41UruGDrxJGN435l7JgxnHoIwKO_7z_20Imb",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>

</head>
<body class="page">
<style>
.page__header {
  border-color: #39489E;
}
.page__header--fillBg, .ma__h1::before {
  background-color: #39489E;
}

  .snsLinkList__text {
    color: #fff;
  }
  .snsLinkList__link {
    fill: #fff;
  }

</style>
<div class="page__wrapper">
  <div class="page__header js-header page__header--fillBg">
    <header class="header header--post header--centerLogo">
      
        
          
            <a class="header__link" href="http://www.sunday-yamaguchi.co.jp/index.html?ncmp=post_unitweb" onclick="nor.event({eventid: 'clicked_header_open_ch_website'});" rel="nofollow noopener">
              <img class="header__img" src="https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/478762100427867233/header_2.png" alt="サンデー山口" height="30">
            </a>
          
        
      
      
        <div class="header__sns">
          <div class="snsLinkList">
  <p class="snsLinkList__text">Follow us on</p>
  
    <a class="snsLinkList__link" href="https://www.facebook.com/sundayyamaguchi/?ref=bookmarks" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_facebook'});" rel="nofollow noopener">
      
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-facebook" viewBox="0 0 16 16">
  <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"/>
</svg>
    </a>
  
  <div class="snsLinkList__listWrapper">
    
      <a class="snsLinkList__link" href="https://twitter.com/sundayyamaguchi" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_twitter'});" rel="nofollow noopener">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-twitter" viewBox="0 0 16 16">
  <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/>
</svg>
      </a>
    
    
    
    
  </div>
</div>

        </div>
      
    </header>
  </div>
  
    <div class="page__main">
      <div class="page__centeredColumn">
        <div class="main" role="main">

  
  <div class="main__ad main__ad--center">
    <div id="ad_billboard_1"></div>
  </div>

  <div class="main__content">
    <div class="main__-">
      <div class="articleTitleArea">
        <h1 class="articleTitleArea__title">レノファ山口FC応援連載【異体同心】　「前選手が同点弾！」</h1>
        
        <div class="articleTitleArea__subInfo">
          <div class="articleTitleArea__dateArea">
            <div class="articleDate">
              <input class="articleDate__inputCheck" type="checkbox" id="article_toggle_date" />
              <label class="articleDate__date articleDate__date--toggleButton" for="article_toggle_date" role="button"><bdi>2022/09/17</bdi><span class="articleDate__toggleIcon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-chevron-down" viewBox="0 0 16 16">
  <path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/>
</svg></span></label>
              <div class="articleDate__subInfo">
                <dl class="articleDate__date">
                  <dt class="articleDate__title">Published</dt>
                  <dd class="articleDate__time"><bdi>2022/09/17 00:00 (JST)</bdi></dd>
                
                </dl>
              </div>
            </div>
          </div>
          <div class="articleTitleArea__-">
            <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnordot.app%2F943320819759333376" target="_blank" onclick="nor.event({eventid: 'clicked_share_facebook'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-facebook" viewBox="0 0 16 16">
  <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"/>
</svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link" href="https://twitter.com/intent/tweet?text=%E3%83%AC%E3%83%8E%E3%83%95%E3%82%A1%E5%B1%B1%E5%8F%A3FC%E5%BF%9C%E6%8F%B4%E9%80%A3%E8%BC%89%E3%80%90%E7%95%B0%E4%BD%93%E5%90%8C%E5%BF%83%E3%80%91%E3%80%80%E3%80%8C%E5%89%8D%E9%81%B8%E6%89%8B%E3%81%8C%E5%90%8C%E7%82%B9%E5%BC%BE%EF%BC%81%E3%80%8D&#43;%7C&#43;2022%2F9%2F17&#43;-&#43;%E3%82%B5%E3%83%B3%E3%83%87%E3%83%BC%E5%B1%B1%E5%8F%A3&url=https%3A%2F%2Fnordot.app%2F943320819759333376" target="_blank" onclick="nor.event({eventid: 'clicked_share_twitter'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-twitter" viewBox="0 0 16 16">
  <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/>
</svg>
      </span>
    </a>
  </li>
  
  
    <li class="shareButtonList__item">
      <a class="shareButtonList__link" href="http://b.hatena.ne.jp/entry/s/nordot.app/943320819759333376" target="_blank" onclick="nor.event({eventid: 'clicked_share_hatebu'});">
        <span class="shareButtonList__svg">
          
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Hatena Bookmark</title><path d="M20.47 0C22.42 0 24 1.58 24 3.53v16.94c0 1.95-1.58 3.53-3.53 3.53H3.53C1.58 24 0 22.42 0 20.47V3.53C0 1.58 1.58 0 3.53 0h16.94zm-3.705 14.47c-.78 0-1.41.63-1.41 1.41s.63 1.414 1.41 1.414 1.41-.645 1.41-1.425-.63-1.41-1.41-1.41zM8.61 17.247c1.2 0 2.056-.042 2.58-.12.526-.084.976-.222 1.32-.412.45-.232.78-.564 1.02-.99s.36-.915.36-1.48c0-.78-.21-1.403-.63-1.87-.42-.48-.99-.734-1.74-.794.66-.18 1.156-.45 1.456-.81.315-.344.465-.824.465-1.424 0-.48-.103-.885-.3-1.26-.21-.36-.493-.645-.883-.87-.345-.195-.735-.315-1.215-.405-.464-.074-1.29-.12-2.474-.12H5.654v10.486H8.61zm.736-4.185c.705 0 1.185.088 1.44.262.27.18.39.495.39.93 0 .405-.135.69-.42.855-.27.18-.765.254-1.44.254H8.31v-2.297h1.05zm8.656.706v-7.06h-2.46v7.06H18zM8.925 9.08c.71 0 1.185.08 1.432.24.245.16.367.435.367.83 0 .38-.13.646-.39.804-.265.154-.747.232-1.452.232h-.57V9.08h.615z"/></svg>
        </span>
      </a>
    </li>
  
  <li class="shareButtonList__item js-copyLinkBeforeClicked">
    <a class="shareButtonList__link" href="javascript:void(0)" data-copy-title-and-link="リンクをコピー" onclick="$.fn.copyLinkClicked('https:\/\/nordot.app\/943320819759333376');nor.event({eventid: 'clicked_url_copy'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-link-45deg" viewBox="0 0 16 16">
  <path d="M4.715 6.542 3.343 7.914a3 3 0 1 0 4.243 4.243l1.828-1.829A3 3 0 0 0 8.586 5.5L8 6.086a1.002 1.002 0 0 0-.154.199 2 2 0 0 1 .861 3.337L6.88 11.45a2 2 0 1 1-2.83-2.83l.793-.792a4.018 4.018 0 0 1-.128-1.287z"/>
  <path d="M6.586 4.672A3 3 0 0 0 7.414 9.5l.775-.776a2 2 0 0 1-.896-3.346L9.12 3.55a2 2 0 1 1 2.83 2.83l-.793.792c.112.42.155.855.128 1.287l1.372-1.372a3 3 0 1 0-4.243-4.243L6.586 4.672z"/>
</svg>

      </span>
    </a>
  </li>
  <li class="shareButtonList__item js-copyLinkAfterClicked" hidden>
    <span class="shareButtonList__link shareButtonList__link--copied" data-copied="コピーされました">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-check-lg" viewBox="0 0 16 16">
  <path d="M12.736 3.97a.733.733 0 0 1 1.047 0c.286.289.29.756.01 1.05L7.88 12.01a.733.733 0 0 1-1.065.02L3.217 8.384a.757.757 0 0 1 0-1.06.733.733 0 0 1 1.047 0l3.052 3.093 5.4-6.425a.247.247 0 0 1 .02-.022Z"/>
</svg>
      </span>
    </span>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート" onclick="nor.event({eventid: 'clicked_share_nordot'});">
      <span class="shareButtonList__svg">
        
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-send" viewBox="0 0 16 16">
  <path d="M15.854.146a.5.5 0 0 1 .11.54l-5.819 14.547a.75.75 0 0 1-1.329.124l-3.178-4.995L.643 7.184a.75.75 0 0 1 .124-1.33L15.314.037a.5.5 0 0 1 .54.11ZM6.636 10.07l2.761 4.338L14.13 2.576 6.636 10.07Zm6.787-8.201L1.591 6.602l4.339 2.76 7.494-7.493Z"/>
</svg>

      </span>
    </a>
  </li>
  
</ul>

          </div>
        </div>
      </div>
    </div>
    <div class="main__body">

      <div class="main__mainColumn">

        
        <div class="main__article js-nordot_beacon-main_article">
          <div class="main__articleBody">
            <article class="ma">
              
              <div class="ma__figure"><figure class="maFigure"><div class="maFigure__imgWrapper"><img class="maFigure__img" src="https://nordot-res.cloudinary.com/c_limit,w_800,f_auto,q_auto:eco/ch/images/943319763974356992/origin_1.jpg" alt="" style="" /></div><figcaption class="maFigure__figcaption">▲山口に戻ってきての初得点となった</figcaption></figure></div><p class="ma__p">　前節金沢戦は前半36分に先制されるも、後半18分に#15前選手がミドルシュートを決め1点を返しました。その後もチームは、相手の2倍以上になる19本のシュートを放つなど果敢に攻めますが逆転はできず、勝ち点1を分け合う結果に。前選手は「点を取れたのは良かったが、それが勝ちにつながればもっと良かった。ただ、ポジティブに捉え、次の試合で勝ち点3を取れるように頑張ってやっていきたい」とコメント。</p>
<p class="ma__p">　9月の残り試合は、琉球、群馬とのアウェイ2連戦です。DAZNからも応援をお願いします！</p>
<h1 class="ma__h1">INFORMATION!</h1>
<p class="ma__p"><strong class="ma__strong">10/2（日）岩手戦は年に一度の下関開催!</strong><br />
先着順で下関市在住小学生を無料ご招待中!<br />
申し込みはHPから。保護者も優待価格でご購入可。</p>

            </article>
          </div>
          
            <p class="main__copyrightOwner">&copy; 株式会社サンデー山口</p>
          
          <div class="main__-">
            
              <div class="articleTags">
                
                  <a class="articleTags__tag" href="/-/tags/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e5%b1%b1%e5%8f%a3fc?unit=478762100427867233&all=true&ncmp=post_tag" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: 'レノファ山口fc'}});"><span class="articleTags__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-tag" viewBox="0 0 16 16">
  <path d="M6 4.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0zm-1 0a.5.5 0 1 0-1 0 .5.5 0 0 0 1 0z"/>
  <path d="M2 1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2a1 1 0 0 1 1-1zm0 5.586 7 7L13.586 9l-7-7H2v4.586z"/>
</svg></span>レノファ山口fc</a>
                
                  <a class="articleTags__tag" href="/-/tags/%e5%89%8d%e8%b2%b4%e4%b9%8b?unit=478762100427867233&all=true&ncmp=post_tag" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: '前貴之'}});"><span class="articleTags__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-tag" viewBox="0 0 16 16">
  <path d="M6 4.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0zm-1 0a.5.5 0 1 0-1 0 .5.5 0 0 0 1 0z"/>
  <path d="M2 1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2a1 1 0 0 1 1-1zm0 5.586 7 7L13.586 9l-7-7H2v4.586z"/>
</svg></span>前貴之</a>
                
                  <a class="articleTags__tag" href="/-/tags/%e3%82%b5%e3%83%b3%e3%83%87%e3%83%bc%e5%b1%b1%e5%8f%a3?unit=478762100427867233&all=true&ncmp=post_tag" onclick="nor.event({eventid: 'clicked_tag', eventdata: {tag_name: 'サンデー山口'}});"><span class="articleTags__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-tag" viewBox="0 0 16 16">
  <path d="M6 4.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0zm-1 0a.5.5 0 1 0-1 0 .5.5 0 0 0 1 0z"/>
  <path d="M2 1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2a1 1 0 0 1 1-1zm0 5.586 7 7L13.586 9l-7-7H2v4.586z"/>
</svg></span>サンデー山口</a>
                
              </div>
            
          </div>
        </div>

        
        <div class="main__-">
          <div class="unitModule">
            <a class="unitModule__link" href="/-/units/478762100427867233?ncmp=post_chafbd" onclick="nor.event({eventid: 'clicked_ch_after_body'});">
              <div class="unitModule__nameWrapper">
                
                  <div class="unitModule__imgWrapper">
                    <img class="unitModule__img" src="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/478762100427867233/profile_2.jpg" >
                  </div>
                
                <p class="unitModule__name">サンデー山口</p>
                <span class="unitModule__icon">
                  
                    
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-chevron-right" viewBox="0 0 16 16">
  <path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
</svg>
                  
                </span>
              </div>
              
                <div class="unitModule__descriptionWrapper">
                  <p class="unitModule__description">創刊は1978年。山口県山口市、美祢市、宇部市（一部）、防府市（一部）への新聞折り込みと各所へのラック設置で、6万4200部を週2回（水・土）無料でお届けしています。生活情報に加え、山口県政、山口市政、地域経済といった“硬派記事”も取り扱います。「日曜新聞的に、気軽に読んでほしい」との思いから、゛サンデー”と名付けました。</p>
                </div>
              
            </a>
          </div>
        </div>

        
        <div class="main__ad main__ad--spaceBetween">
          <div id="ad_in_paragraph_1"></div>
          <div id="ad_in_paragraph_2"></div>
        </div>

        
        
          <div class="main__-" id="js-subModule" data-post-id="943320819759333376"></div>
        

        
        
          <div class="main__-">
            <div class="chReletedArticleList">
              <div class="chReletedArticleList__headingWrapper">
                <h3 class="chReletedArticleList__heading">
                <span class="chReletedArticleList__unitName">サンデー山口の記事</span></h3></h3>
              </div>
              <div class="chReletedArticleList__linkWrapper">
                
                  <a class="chReletedArticleList__link" href="/942348068743380992?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;942348068743380992&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/942251691658575872/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">9月から11月まで  「山口市観光周遊1日乗車券」土・日・祝日販売　コミュニティバス・周遊タクシーがワンコインで乗り放題に</h5>
                      <time class="chReletedArticleList__linkDate">2022/09/16</time>
                    </div>
                  </a>
                
                  <a class="chReletedArticleList__link" href="/942349603277160448?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;942349603277160448&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/942251691063623680/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">大内氏の居館だった場所で10月10日に蹴鞠体験　  京都の保存会メンバーらも来山　20日締め切りで参加者募集</h5>
                      <time class="chReletedArticleList__linkDate">2022/09/15</time>
                    </div>
                  </a>
                
                  <a class="chReletedArticleList__link" href="/940832944067428352?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;940832944067428352&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/940870779636318208/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">「かめ福オンプレイス」「お宿Onn」湯田温泉にオープン　9月1日にはお披露目の会</h5>
                      <time class="chReletedArticleList__linkDate">2022/09/13</time>
                    </div>
                  </a>
                
                  <a class="chReletedArticleList__link" href="/940902905904316416?ncmp=post_rltpost" onclick="nor.event({eventid: 'clicked_related_post', eventdata: { 'postid': &#34;940902905904316416&#34; } });">
                    <div class="chReletedArticleList__linkTitleWrapper">
                      <div class="chReletedArticleList__linkImgWrapper">
                        
                          <img class="chReletedArticleList__img" src="https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/940870780462317568/origin_1.jpg" width="128" height="80" />
                        
                      </div>
                      <h5 class="chReletedArticleList__linkTitle">伝承センターマンスリー企画「徳地和紙展」9月26日まで　800年の歴史を現代風にアレンジ</h5>
                      <time class="chReletedArticleList__linkDate">2022/09/12</time>
                    </div>
                  </a>
                
                <a class="chReletedArticleList__more" href="/-/units/478762100427867233?ncmp=post_rltmr" onclick="nor.event({eventid: 'clicked_related_more'});">
                  <span class="chReletedArticleList__moreIcon">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="bi bi-chevron-right" viewBox="0 0 16 16">
  <path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
</svg></span>
                </a>
              </div>
            </div>
          </div>
        

        
        
          <div class="main__-" id="end_of_ch_content">
            <div id="_popIn_recommend_new"></div>
          </div>
        
      </div>

      <div class="main__sideColumn">
        <div class="rightbar">
          <div class="rightbar__-">
            <div id="ad_rectangle_1"></div>
          </div>

          
          
            <div class="rightbar__-">
              <h3 class="rightbar__heading">関連記事</h3>
              <div class="rightbar__-">
                <ul class="articleList articleList--recommend">
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/942349603277160448?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;942349603277160448&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/942251691063623680/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">大内氏の居館だった場所で10月10日に蹴鞠体験　  京都の保存会メンバーらも来山　20日締め切りで参加者募集</h4>
                        </div>
                      </a>
                    </li>
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/940902905904316416?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;940902905904316416&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/940870780462317568/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">伝承センターマンスリー企画「徳地和紙展」9月26日まで　800年の歴史を現代風にアレンジ</h4>
                        </div>
                      </a>
                    </li>
                  
                    <li class="articleList__item articleList__item--recommend">
                      <a class="articleList__link articleList__link--recommend" href="/939816814395998208?ncmp=post_rcmd"
                        onclick="nor.event({eventid: 'clicked_recommend', eventdata: { 'postid': &#34;939816814395998208&#34; } });">
                        
                          <div class="articleList__imgWrapper articleList__imgWrapper--recommend  "
                          style="background-image:url(https://nordot-res.cloudinary.com/c_limit,w_360,f_auto,q_auto:eco/ch/images/939697097329262592/origin_1.jpg)"></div>
                        
                        <div class="articleList__-">
                          <h4 class="articleList__title articleList__title--recommend">上方落語と江戸落語の&#34;競演&#34;「特撰東西落語名人会」　山口市民会館で開催　</h4>
                        </div>
                      </a>
                    </li>
                  
                </ul>
              </div>
            </div>
          

          <div class="rightbar__-">
            <div id="ad_halfpage_1"></div>
          </div>

          
            <div class="rightbar__twitter">
              <a class="twitter-timeline" data-height="480" href="https://twitter.com/sundayyamaguchi?ref_src=twsrc%5Etfw">Tweets by サンデー山口</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </div>
            
            <div class="rightbar__-">
              <div id="ad_rectangle_2"></div>
            </div>
          

          
          <div class="rightbar__footer">
            <footer class="footer">
  <div class="footer__info footer__info--detail">
    <div class="footer__-">
      <ul class="footerLinkList footerLinkList--detail">
        <li class="footerLinkList__item footerLinkList__item--detail"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank" onclick="nor.event({eventid: 'clicked_footer_privacy'});">プライバシー</a></li>
        <li class="footerLinkList__item footerLinkList__item--detail"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank" onclick="nor.event({eventid: 'clicked_footer_terms'});">利用規約</a></li>
        <li class="footerLinkList__item footerLinkList__item--detail"><a class="footerLinkList__link" href="https://nordot.app/cms/inquiry/kiji?url=https%3a%2f%2fnordot.app%2f943320819759333376" target="_blank" onclick="nor.event({eventid: 'clicked_footer_feedback'});">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__-">
      <bdi>
        <div class="footer__poweredBy">
          <p class="footer__text">powered by</p>
          
          <a class="footer__topLink" href="https://nordot.app/" target="_blank" onclick="nor.event({eventid: 'clicked_footer_jp_top'});">
            
              <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
            </a>
        </div>
      </bdi>
    </div>
  </div>
</footer>

          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    
  
</div>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1663212445"></script>
<script defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
$.callGa = function() {
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>


<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1663212445"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1663212445"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1663212445"></script>
<script src="https://log.nordot.jp/js/beacon-1.1.0.js?2020083101"></script>

<script type="text/javascript">

  nor.pageviewURL = "https://log.nordot.jp/pageview";


  nor.eventURL = "https://log.nordot.jp/event";


nor.setPageData({
  pagetype: 'detail',
  conttype: 'post',
  uiid: 'kijipc',
  postid: "943320819759333376",
  conturl: "aHR0cHM6Ly9ub3Jkb3QuYXBwLzk0MzMyMDgxOTc1OTMzMzM3Ng==",
  contdata: {
    title: "レノファ山口FC応援連載【異体同心】　「前選手が同点弾！」",
    numimg:  1 ,
    cvrimg: 0,
    bodylen:  317 ,
    pubdate: "1663340400",
    chname: "サンデー山口",
    
      creator: "484311599106688097",
    
    chlang: "ja-JP",
    labels: ["レノファ山口fc","前貴之","サンデー山口"],
    gcats: ["/Sports/Team Sports/Soccer"],
    gcatscores: [0.7],
    icats: ["IAB17"],
    onlyjp: 1,
    numrcmd:  3 
  },
  chunitid: "478762100427867233",
  testids: "pc-ad-right_ja,ad-vidazoo_off,recommend_on,open-ch-facebook_on,open-ch-twitter_on,open-ch-instagram_off,open-ch-line_off,open-ch-youtube_off,series_on,topic_on,author_off,tag_on,related-post_on,curator_off,curator-detail_off,also-curate_off,share-whatsapp_off,share-hatebu_on,share-line_off,header-ch-image_on,header-open-ch-website_on,copyright-owner_on,twitter-timeline_on",
  delete_cookie: $.isUnaccepted()
  
  
});

jQuery(function($) {
  nor.pageview();
  $.fn.startWatchReaded(nor.event);
  $.fn.startWatchDuration(nor.event);
  $.fn.sendVisibilityPageviewIfNeeded();
  document.addEventListener('visibilitychange', $.fn.sendVisibilityPageviewIfNeeded);
});
</script>


<script>
jQuery(function($) {
  nor.isSetPopInClicked = false;
  nor.countPopInClicks = 0;
  $('#_popIn_recommend').on('DOMNodeInserted',
    function(){
      if (!nor.isSetPopInClicked) {
        nor.isSetPopInClicked = true;
        $('._popIn_recommend_article').on('click', function(){
          let isAd = false;
          if ($(this).hasClass('_popIn_recommend_article_ad')) {
            isAd = true;
          }
          nor.countPopInClicks++;
          nor.event({
            eventid: 'popin_clicked',
            eventdata: {isad: isAd, cntclicks:nor.countPopInClicks}
          });
        })
      }
    }
  );
});
</script>


<script>
jQuery(function($) {
  nor.countRevContentClicks = 0;
  nor.countRevContentLoadMore = 0;
  $('#rc-widget-882cde').on('DOMNodeInserted',
    function(){
      $('.rc-item').off('click');
      $('.rc-item').on('click', function(){
        let isAd = false;
        if ($(this).hasClass('rc-sponsored')) {
          isAd = true;
        }
        nor.countRevContentClicks++;
        nor.event({
          eventid: 'revcontent_clicked',
          eventdata: {isad: isAd, cntclicks:nor.countRevContentClicks}
        });
      });
      $('.rc-btn').off('click');
      $('.rc-btn').on('click', function(){
        nor.countRevContentLoadMore++;
        nor.event({
          eventid: 'revcontent_loadmore',
          eventdata: {cntloadmore:nor.countRevContentLoadMore}
        });
      });
    }
  );
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://nordot.app/cms/"));
</script>











<script src="/images/newsnor/kiji/js/pc/ads.js?1663212445"></script>
<script>
if (typeof adBlocked === 'undefined'){
  var oReq = new XMLHttpRequest();
  oReq.open("GET", "/-/request?post_id=943320819759333376&ch_lang=ja-JP&ui_id=kijipc");
  oReq.send();
}
</script>


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://nordot.app/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  


</body>
</html>
